A placa exibe a mensagem de erro E2

Solução

Problema:

  • A placa exibe a mensagem de erro E2

Aplica-se a:

  • placa de indução encastrada
  • placa de cerâmica encastrada

Resolução:

1. Desligue o aparelho da corrente durante pelo menos 30 segundos. Volte a ligar à corrente e a ligar

Nota: Para reiniciar o aparelho, desligue-o da corrente e aguarde 30 segundos antes de o voltar a ligar. No caso dos aparelhos encastrados, em que não é possível desligar o aparelho através da tomada, é necessário desligá-lo através do quadro geral.

2. Contacte um centro de assistência autorizado

Se os conselhos acima não resolverem o problema, recomendamos que solicite a visita de um técnico.

Anote o código de erro reportado e indique- o quando solicitar um técnico. Tal não resolverá o seu problema, mas irá ajudar o nosso técnico a identificar a causa do problema.

Aviso: Não recomendamos que use o produto até o problema estar totalmente resolvido. Desligue o produto e não o ligue até estar certo de que tudo está OK para o fazer.

Causa:

  • A mensagem de erro E2 indica um erro na iluminação LED em placas de indução e um erro no sensor de temperatura em aparelhos Teppan Yaki.

Este artigo foi útil?

Precisa de assistência

Não se preocupe. Aceda à nossa página de assistência técnica e contacte-nos para comunicar o problema.

Marcar serviço

Peças e acessórios

Encontre as peças de substituição originais para o seu eletrodoméstico na nossa loja online e receba-os diretamente em sua casa.

Para a loja online

Encontre o seu manual do produto

Resolva problemas e procure instruções ou outra documentação sobre o seu produto.

Encontrar manual