A placa de indução exibe o código de erro F2

Solução

Problema:

  • O código de erro F2 aparece no visor da placa de indução
  • A função SenseBoil® não funciona
  • Não é possível ativar a função SenseBoil®

Aplica-se a:

  • Placas de indução com função SenseBoil®

Resolução:

1. Certifique-se de que a superfície da placa está seca

2. Não ative qualquer zona com uma panela vazia

3. Evite usar a função com líquidos que não sejam água

Causa:

  • O código de erro F2 indica que o recipiente está vazio ou contém algum líquido que não é água, ex.: óleo.

Este artigo foi útil?

Precisa de assistência

Não se preocupe. Aceda à nossa página de assistência técnica e contacte-nos para comunicar o problema.

Marcar serviço

Peças e acessórios

Encontre as peças de substituição originais para o seu eletrodoméstico na nossa loja online e receba-os diretamente em sua casa.

Para a loja online